﻿<!DOCTYPE HTML>
<html>
<head>
        <meta http-equiv="Content-Type" content="text/html;charset=utf-8" >
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

		<meta name="google-site-verification" content="rH2sTu5ywWUH7jUtuR9ri-hd9o5d5UNUBaoLpvSuB4c" />
		<meta name="description" content="Home Design Ideas - Best Home Design Ideas Wih Exterior And Interior Design"/>
		<meta name="keywords" content="Home Design Ideas - Best Home Design Ideas Wih Exterior And Interior Design"/>
<meta content="follow,all" name="googlebot-image"/>
<meta content="follow,all" name="msnbot"/>
<meta content="follow,all" name="alexabot"/>
<meta content="follow,all" name="ZyBorg"/>
<meta content="follow,all" name="Scooter"/>
<meta content="all,index,follow" name="spiders"/>
<meta content="all,index,follow" name="webcrawlers"/>
<meta content="all,index,follow" name="SLURP"/>
<meta content="all,index,follow" name="yahoobot"/>
<meta content="all,index,follow" name="bingbot"/>
<meta content="10" name="pagerank"/>
<meta content="100" name="alexa"/>
<meta content="1,2,3,10,11,12,13,ATF" name="serps"/>
<meta content="no" http-equiv="imagetoolbar"/>
<meta content="no-cache" http-equiv="cache-control"/>
<meta content="no-cache" http-equiv="pragma"/>
<meta content="Aeiwi, Alexa, AllTheWeb, AltaVista, AOL Netfind, Anzwers, Canada, DirectHit, EuroSeek, Excite, Overture, Go, Google, HotBot. InfoMak, Kanoodle, Lycos, MasterSite, National Directory, Northern Light, SearchIt, SimpleSearch, WebsMostLinked, WebTop, What-U-Seek, AOL, Yahoo, WebCrawler, Infoseek, Excite, Magellan, LookSmart, bing, CNET, Googlebot" name="search engines"/>
	<meta name="robots" content="index, follow">
	<link rel="icon" type="image/jpg" href="/img/icon.jpg">

        <link href="https://fonts.googleapis.com/css?family=Asap:400,700,400italic,700italic" rel="stylesheet" type="text/css">
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet">
		
	<link href="/lib/css/mov.css" rel="stylesheet" type="text/css">
	<link href="/lib/css/style.css" rel="stylesheet" type="text/css">

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/css3-mediaqueries.js" type="text/javascript"></script>

	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> 
		<script src="https://oss.maxcdn.com/respond/1.3/respond.min.js"></script>
	<![endif]-->
</head>
<body>
        <div class="container" >
			<div class="col-md-12 col-xs-12" align="right"></div>
			<b><a class="navbar-brand" href="">Home Design Ideas </a></b>
			</div> 
		
		<div class="col-md-9 col-xs-12">
		<div class="navbar-header">
                </div>

        </div><!-- container -->
		
</div>
<div class="container box-container" >
       <ol class="breadcrumb">
    <li><a href="">Home</a></li>
    <a href=""></a>        
  </ol>
		<div class="row">        
		<div class="col-md-8 col-xs-12">
                <div class="row">
                        <div class="page-header text-center tittle h3">Welcome to Home Design Ideas</div>
						<center><center> <?php echo $ads_header; ?></center>
</center></br>

					<title>Home Design Ideas</title>

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 

<div class="col-md-4 col-sm-5 col-xs-4">
					<div class="movie-list text-center" data-toggle="tooltip" data-placement="top" title="">
						<a href="">
						<div class="label label-info movie-list-title nowrap"></div>
						</a>
					</div></div>
				 </div>
</div>
<div class="col-md-1 col-xs-12">
</div>
							<div class="col-md-4 col-xs-10">
                <div class="row">
                        <center><div class="page-header text-center tittle h3">Best Post</div>
						 <center> <?php echo $ads_sidebar; ?></center>
						</br><div class="page-header text-center tittle h3">Popular Post</div>
							<div class="row"></center>
									
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 		
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 		
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 		
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 		
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 		
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 		
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 		
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 		
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 		
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 		
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 		
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 		
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 		
						<a href="">
						<div class="movie-list-title" >✔ </div>
						</a>
				 						
							</div>
							</div>
						</div>
					</div>
<script type="text/javascript" src="/lib/js/scripts.js"></script>
<script type="text/javascript" src="/lib/js/screenfull.min.js"></script>
</body>
</html>
</div>
<div class="col-md-12">
<center><b><font color="#2874a6"><a href="/"><i class="fa fa-home"></i> Home </a>&nbsp;
<a href="/page/privacy-policy"><i class="fa fa-newspaper-o"></i> Privacy Policy </a>&nbsp;
<a href="/page/terms-of-conditions"><i class="fa fa-legal"></i> Terms of Conditions </a>&nbsp;
<a href="/page/dmca"><i class="fa fa-copyright"></i> DMCA </a>&nbsp;
<a href="/page/contact-us"><i class="fa fa-envelope"></i> Contact Us</a>&nbsp;
<a href="/sitemap.xml"><i class="fa fa-sitemap"></i> Sitemap</a></font></b>
		</div>
	</div>
<center><p><b><font color="#2874a6">Copyright &copy; 2018. Some Rights Reserved</font></b></p></center>